﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.ukrslovo.net/" />
	<title>Ukrainske Slovo - Як стати бажаною?</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4.1" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Ukrainske Slovo" />
    <meta property="og:type" content="website" /> 
    
    <meta property="og:title" content="Як стати бажаною?" />
    
    
    <meta property="og:url" content="http://www.ukrslovo.net/family-circle/lyusterko/26796.html" />
    
    <meta property="og:image" content="http://www.ukrslovo.net/thumbnail.php?file=lusterko/46Harmony.jpg&amp;size=article_medium" />
    	
    
	
		<meta name="Description" content="Як стати бажаною?" />
		<meta name="Keywords" content="Люстерко,Як стати бажаною?,Як,стати,бажаною?" />
	<link rel="alternate" type="application/rss+xml" title="Як стати бажаною?" href="feed/family-circle/lyusterko/26796.rss" />
<link rel="alternate" type="application/rss+xml" title="Люстерко" href="feed/family-circle/lyusterko/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Ukrainske Slovo" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.ukrslovo.net/themes/tpl_4028/css/compress.php?css,themes/tpl_4028/css/layout_default,themes/tpl_4028/css/style,themes/tpl_4028/css/forms,themes/tpl_4028/css/article_styles,themes/tpl_4028/css/dhtml_menu,themes/tpl_4028/css/ticker,themes/tpl_4028/css/plugin_newsletter" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.ukrslovo.net/themes/tpl_4028/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.ukrslovo.net/themes/tpl_4028/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.ukrslovo.net/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,js/framework/effects,js/glider,js/ticker,js/swfobject,js/jw_player,js/stars,js/tooltips,js/framework/builder,js/bookmark"></script>

	
</head>
	
	
	
	
    <script type="text/javascript">var switchTo5x=true;</script>
	<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
	<script type="text/javascript">stLight.options({publisher: "b88d71a2-94d8-4869-b5b2-0f3321c1f731", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
	<div class="header_image">
        <a href="http://www.ukrslovo.net/"><img src="http://www.ukrslovo.net/files/banners/ua-web-logo-438x85.png" alt="Ukrainske Slovo" title="Ukrainske Slovo" /></a>
    </div>
    <div class="header_ad">
        <div><a href="http://www.ukrslovo.net/click/1" target="_blank"><img src="http://www.ukrslovo.net/files/banners/ua_call_us_banner_468x60_305611003.png" alt="Ukrslovo.net"/></a></div>
    </div>
    
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
							<li>
								<a href="/index.1.html">
									HOME
								</a>
								
							</li>
						
					
						
							<li>
								<a href="ukraine/index.1.html">
									УКРАЇНА
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="ukraine/nota-bene/index.1.html">
																	Nota Bene
																</a>
																
															</li>
														
													
														
															<li>
																<a href="ukraine/regional-news/index.1.html">
																	Новини з областей
																</a>
																
															</li>
														
													
														
															<li>
																<a href="ukraine/den_za_dnem/index.1.html">
																	День за днем
																</a>
																
															</li>
														
													
														
															<li>
																<a href="ukraine/jitia/index.1.html">
																	Життя як воно є
																</a>
																
															</li>
														
													
														
															<li>
																<a href="ukraine/economics/index.1.html">
																	Економіка
																</a>
																
															</li>
														
													
														
													
														
													
														
													
														
													
														
													
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="swa/index.1.html">
									США
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="swa/business/index.1.html">
																	Від штату до штату
																</a>
																
																			
												<ul>
													
														
															<li>
																<a href="swa/business/usa-washington/index.1.html">
																	США-Вашингтон
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/usa_california/index.1.html">
																	США-Каліфорнії
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/usa-florida/index.1.html">
																	США-Флорида
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/mass/index.1.html">
																	США-Массачусетс
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/usa-luiziana/index.1.html">
																	США-Луїзіана
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/usa-newyork/index.1.html">
																	США-Нью-Йорк
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/usa_pensilvania/index.1.html">
																	США-Пенсильванія
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/new_mexico/index.1.html">
																	США-Нью-Мексико
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/usa_nevada/index.1.html">
																	США-Невада
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/minesota/index.1.html">
																	США-Міннесота
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/texas/index.1.html">
																	США-Техас
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/business/usa_ilinois/index.1.html">
																	США-Іллінойс
																</a>
																
															</li>
														
													
												</ul>
											
																
															</li>
														
													
														
													
														
															<li>
																<a href="swa/chigago_promen/index.1.html">
																	Чиказький променад
																</a>
																
															</li>
														
													
														
															<li>
																<a href="swa/usa-illinois/index.1.html">
																	Українське Чикаго
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="planet/index.1.html">
									ПЛАНЕТА
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="planet/svit/index.1.html">
																	СВІТ
																</a>
																
															</li>
														
													
														
															<li>
																<a href="planet/travel/index.1.html">
																	Мандрівки на край світу
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="ukrainstvom/index.1.html">
									УКРАЇНСТВО
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="ukrainstvom/tochkazoru/index.1.html">
																	Точка зору
																</a>
																
															</li>
														
													
														
															<li>
																<a href="ukrainstvom/ukrainian-community/index.1.html">
																	ДІАСПОРА
																</a>
																
																			
												<ul>
													
														
															<li>
																<a href="ukrainstvom/ukrainian-community/man-of-the-year-awards/index.1.html">
																	Man of the year awards
																</a>
																
															</li>
														
													
														
															<li>
																<a href="ukrainstvom/ukrainian-community/achievement-awards/index.1.html">
																	Achievement awards
																</a>
																
															</li>
														
													
														
															<li>
																<a href="ukrainstvom/ukrainian-community/blue-diamond-awards/index.1.html">
																	Blue diamond awards
																</a>
																
															</li>
														
													
												</ul>
											
																
															</li>
														
													
														
															<li>
																<a href="ukrainstvom/postati/index.1.html">
																	Постаті
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="spirituality/index.1.html">
									ДУХОВНІСТЬ
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="spirituality/blagovist/index.1.html">
																	Благовість
																</a>
																
															</li>
														
													
														
															<li>
																<a href="spirituality/culture/index.1.html">
																	Культура
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="family-circle/index.1.html">
									СІМЕЙНЕ КОЛО
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="family-circle/zdorovya/index.1.html">
																	ЗДОРОВ'Я
																</a>
																
															</li>
														
													
														
															<li>
																<a href="family-circle/lyusterko/index.1.html">
																	Люстерко
																</a>
																
															</li>
														
													
														
															<li>
																<a href="family-circle/for-men/index.1.html">
																	Для чоловіків
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="interesting-facts/index.1.html">
									ЦІКАВО
								</a>
								
											
												<ul>
													
														
															<li>
																<a href="interesting-facts/doli-ludski/index.1.html">
																	Долі людські
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting-facts/ludi_ta_rechi/index.1.html">
																	Люди та речі
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting-facts/kaleidoskop/index.1.html">
																	Калейдоскоп
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting-facts/fashion/index.1.html">
																	Мода
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting-facts/horoscope/index.1.html">
																	Гороскоп
																</a>
																
															</li>
														
													
														
													
														
													
														
													
														
													
														
													
														
													
														
													
														
													
														
													
														
													
														
													
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="contacts-ukrainian-newspaper-chicago/index.1.html">
									CONTACTS
								</a>
								
							</li>
						
					
				</ul>
			
	</div>

    
	<div id="topbar">
		
	
	
	
	
	
			<div id="mainTicker" class="ticker">
				<div style="overflow:hidden;" class="scroller">
					
						<div id="ticker_26809" class="section">
							<span class="ticker_category"><a href="swa/business/index.1.html">Від штату до штату</a> | </span>
							<a href="swa/business/26809.html">Київ готовий до співпраці з новим президентом США</a>
						</div>
					
						<div id="ticker_26807" class="section">
							<span class="ticker_category"><a href="swa/business/usa-washington/index.1.html">США-Вашингтон</a> | </span>
							<a href="swa/business/usa-washington/26807.html">Бунт зайвих людей</a>
						</div>
					
						<div id="ticker_26808" class="section">
							<span class="ticker_category"><a href="swa/business/index.1.html">Від штату до штату</a> | </span>
							<a href="swa/business/26808.html">Порошенко запросив Трампа відвідати Україну</a>
						</div>
					
						<div id="ticker_26806" class="section">
							<span class="ticker_category"><a href="swa/business/usa-washington/index.1.html">США-Вашингтон</a> | </span>
							<a href="swa/business/usa-washington/26806.html">Вибори президента США: як сталося неймовірне, і чого очікувати Україні?</a>
						</div>
					
						<div id="ticker_26805" class="section">
							<span class="ticker_category"><a href="swa/business/usa-washington/index.1.html">США-Вашингтон</a> | </span>
							<a href="swa/business/usa-washington/26805.html">Перемога Трампа: хто у виграші</a>
						</div>
					
						<div id="ticker_26804" class="section">
							<span class="ticker_category"><a href="ukraine/nota-bene/index.1.html">Nota Bene</a> | </span>
							<a href="ukraine/nota-bene/26804.html">Підтримка Резолюції ООН щодо Криму, незважаючи на протидію Росії – перемога української дипломатії</a>
						</div>
					
						<div id="ticker_26803" class="section">
							<span class="ticker_category"><a href="ukraine/nota-bene/index.1.html">Nota Bene</a> | </span>
							<a href="ukraine/nota-bene/26803.html">Москва намагалась блокувати резолюцію ООН по Криму підкупом і шантажем</a>
						</div>
					
						<div id="ticker_26801" class="section">
							<span class="ticker_category"><a href="ukraine/nota-bene/index.1.html">Nota Bene</a> | </span>
							<a href="ukraine/nota-bene/26801.html">Світові експерти визнали: у Криму триває збройний конфлікт</a>
						</div>
					
						<div id="ticker_26802" class="section">
							<span class="ticker_category"><a href="ukraine/nota-bene/index.1.html">Nota Bene</a> | </span>
							<a href="ukraine/nota-bene/26802.html">Резолюція ООН по Криму і криза Європи</a>
						</div>
					
						<div id="ticker_26799" class="section">
							<span class="ticker_category"><a href="family-circle/lyusterko/index.1.html">Люстерко</a> | </span>
							<a href="family-circle/lyusterko/26799.html">Губки - бантиком</a>
						</div>
					
				</div>
			</div>
			<script type="text/javascript">
				var mainTicker = new vivvoTicker('mainTicker');
			</script>
		

        
            <div id="box_search" class="search">
                <form action="search.html" method="post" name="search">
                    <input type="hidden" name="search_do_advanced" />
                    <input value="" class="text" type="text" name="search_query" id="search_query" style="width: 200px;" />
                    <button type="submit" name="search" value="0">Search</button>
                </form>
            </div>
        
   	</div>

</div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						<div id="article_holder">
							<h1>Як стати бажаною?</h1>
                            
	<div class="box_breadcrumb">
		<a href="http://www.ukrslovo.net/">Home</a> |
		
			<a href="family-circle/index.1.html">СІМЕЙНЕ КОЛО</a> | 
		
			<a href="family-circle/lyusterko/index.1.html">Люстерко</a> | 
		
		<strong>Як стати бажаною?</strong>
	</div>

                            	
                        		
							<div class="article_metadata">
                            
	<div class="font_size">
		Font size:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.ukrslovo.net/themes/tpl_4028/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.ukrslovo.net/themes/tpl_4028/img/font_enlarge.gif" /></a>
	</div>

								
									<span class="metadata_time">Published 18/11/2016 09:10:00</span> | <span class="times_read">36 times read</span>
								 
								
							 <br />
                             <span class="st_facebook_vcount" displayText="Facebook" ></span>
							 <span class="st_twitter_vcount" displayText="Tweet" ></span>
                             <span class="st_plusone_vcount" displayText="Google +1" ></span>
                             <span class="st_linkedin_vcount" displayText="LinkedIn" ></span>
                             <span class="st_email_vcount" displayText="Email" ></span>
                             
							</div>
							<div id="article_body">
								
									<div class="image">
										<img src="http://www.ukrslovo.net/thumbnail.php?file=lusterko/46Harmony.jpg&amp;size=article_small" alt="image" />
                                        <meta property="og:image" content="http://www.ukrslovo.net/thumbnail.php?file=lusterko/46Harmony.jpg&amp;size=article_small" />
									</div>
								
								<p><strong></strong></p>
								<p><em><strong>Американський сексопатолог Джон Белічі встановив 10 правил, які допомо&not;жуть досягти успіху на шляху кохання.</strong></em><br /><strong>ПРАВИЛО 1. СХОВАЙТЕ МАТЕРИНСЬКІ ІНСТИНКТИ.</strong><br />Одна справа - із розумінням ставитися до чоловічих проблем, і зовсім інша - ви&not;рішувати їх замість нього. Чоловіки, як правило, не пропускають можливості ухилитися від своїх обов&rsquo;язків, і жінки, щоб догодити коханому, беруть їх на себе. А це - непосильна ноша. Не відби&not;райте в нього можливість утвердити себе! Він звикне до вашої самовідданості, прийме її як належне і стане вважати вас другою мамою. А до мами неможливо відчувати сексуальний потяг. Тому для свого чоловіка ви повинні бути не турбот&not;ливою матір&rsquo;ю, а коханою жінкою.<br /><strong>ПРАВИЛО 2. СПІЛКУЙТЕСЯ БЕЗ СЛІВ.</strong><br />Ви можете проговорити півночі, роз&not;кривши усі грані своєї таємничої душі, але тільки із подругою!<br />З чоловіком краще спілкуватися очи&not;ма, руками, посмішкою. Мовчання - гар&not;на форма інтимності. Усе, що жінці по&not;трібно знати про чоловіка, - це те, що він її кохає. Усе, що чоловікові потрібне зна&not;ти про жінку, - це те, що вона на нього не сердиться. Звичайно, мається на увазі не інтелектуальна бесіда або обмін думками.<br /><strong>ПРАВИЛО 3. СТВОРІТЬ ЕРОТИЧНИЙ ТВІР.</strong><br />Сексуальна привабливість і краса - показник внутрішнього стану. Гарно виглядає той, хто добре себе .почуває. Чоловік шукає таку жінку, тому що саме з нею його еротичний шарм роз&not;кривається найповніше. Навряд чи ко&not;гось спокусить ваш поганий настрій. Створіть еротичний твір із самої себе: жінка бажана, коли від неї ллється без&not;турботність, кокетливість, легкість, поєднані з життєвою силою. <br /><strong>ПРАВИЛО 4. ПОБУДУЙТЕ ХРАМ КОХАННЯ.</strong> <br />Для сексу потрібні такі умови, де усе було б спрямоване на збудження по&not;чуттів. У античності для цієї мети бу&not;дувалися храми кохання. Ваше завдан&not;ня - створити подібний храм у своїй спальні, адже спальня - це найінтимніша зона в квартирі, де ви можете роз-критися повністю. <br /><strong>ПРАВИЛО 5. НЕ БІЙТЕСЯ І НЕ СОРОМТЕСЯ.</strong> <br />Вас ніхто не закликає ставати курти&not;занкою. Але варто задуматися: чому чоловікам легко і приємно саме з ними? Чи не тому, що вони робите стосунки легкими, веселими і вільними?<br />Так розкріпачтеся ж у спальні, втіліть у реальність свої найсміливіші фантазії. Не бійтеся того, що про вас подумають інші, і не мучте себе за&not;питаннями на тему: &laquo;Пристойно чи не-пристойно? &raquo;<br /><strong>ПРАВИЛО 6. СТВОРІТЬ НАСТРІЙ.</strong><br />У вас немає бажання, ви чекаєте, коли воно з&rsquo;явиться, тим самим змушу&not;ючи чекати і чоловіка. А це ризикова&not;но, бо він шукає в собі причину вашого небажання. Тому краще постаратися створити сексуальний настрій, навіть зіграти - нічого страшного в цьому немає. Як правило, чоловік ні про ще не здогадується, а розіграна пристрасть дуже часте розпалює справжню.<br /><strong>ПРАВИЛО 7. ПРОДЕМОНСТРУЙТЕ ЕРОТИЧ&not;НИЙ МАГНЕТИЗМ.</strong><br />Мається на увазі не сексуальність, а якась невловима еротична магія. Адже тільки опускати вії і хтиво при&not;кривати ротик може навчитися будь-яка жінка. Ніяких думок і планів - чи&not;ста еротика, яка заворожує чоловіків. Еротичний магнетизм може зобразити кожна жінка, а для багатьох чоловіків цього досить, щоб бути зачарованими.<br />&laquo;Що мені потрібно робити, щоб ста&not;ти гарним коханцем? &raquo; - запитав я, і тоді вона відповіла загадкою: &laquo;Ти повинен додуматися до цього сам&raquo;. У сексі вона була кращою вчителькою, яку я коли-небудь знав. По-перше, була чесною, по-друге, не повчала мене. Результат виявився фантастичним для нас обох: чим більше я старався для неї, тим кра&not;ще ставало обом&raquo;. <br /><strong>ПРАВИЛО 8. ПОСТІЛЬ - НЕ МІСЦЕ ДЛЯ ДРУЖБИ.</strong><br />У чоловічій свідомості кохана жінка існує в двох іпостасях: з одного боку - подруга, з іншого боку - коханка. Под&not;руга для нього - відкрита книга, у якій він усе знає і розуміє, а коханка - за&not;гадка, завжди нова і непередбачувана. Розмежуйте в собі ці два образи, збері-гайте свої маленькі жіночі секрети. У ліжку чоловік повинен бачити у вас не друга, а бажану жінку. <br /><strong>ПРАВИЛО 9. НЕ ПОВЧАЙТЕ.</strong> <br />На запитання, яким повинен бути гарний коханець і що потрібно робити, щоб стати ним, чоловіки не знають відповіді. Але це не означає, що жінки повинні навчати їх мистецтву кохати. На доказ Дж. Белічі наводить приклад із свого життя. &laquo;Якось я із ввічливості запитав тодішню свою подругу, чи гар&not;ний я в ліжку. &laquo;Я боялася цього запи&not;тання, - відповіла вона. - Ти впевне&not;ний, що хочеш знати правду?&raquo; &laquo;Зви&not;чайно&raquo;, - прошепотів я. Вона віддала належне моїй спортивній витрива&not;лості. В іншому ж, за шкалою оцінок від 1 до 10, я перебував ближче до 1.<br /><strong>ПРАВИЛО 10. ДОВІРЯЙТЕ СОБІ.</strong> <br />Залишайтеся вірною собі; не нама&not;гайтеся стати іншою навіть для того, щоб завоювати чоловіка. Вони тільки роблять вигляд, ще знають усе на світі, а насправді теж сумніваються в собі, і дуже хочуть, щоб їх узяли за руку і спо&not;кусили.</p>
                                
                                <!--Video box-->
                                    <div id="box_video_headline_container" style="text-align:center;"> </div>
                                    
                                    <!--End of video box-->
                                
							</div>
							<!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box">
            <div class="box_title_holder">
                <div class="box_title">
                    Rate this article
                </div>
            </div>
            <div class="box_body">
                <div class="box_content">
                    <div class="article_rating">0</div>
                    <div id="stars"> </div>
                </div>
            </div>
            <script type="text/javascript" language="javascript">
                var voteOprions = {
                    showNull:false, 
					maxLength:5,
                    startAt: 0,
                    voted: false,
                    callback : onVote,
                    sprite: 'http://www.ukrslovo.net/themes/tpl_4028/img/stars.gif'
                }
                if ($ ('stars')){
                    new Starry('stars', voteOprions);
                }
                
                    function onVote (index) {
                        voteParam = {};
                        voteParam.action = 'article';
                        voteParam.cmd = 'vote';
                        voteParam.ARTICLE_id = 26796;
                        voteParam.ARTICLE_vote = index;
                        voteParam.template_output = 'box/article_vote';
                                                    
                        new Ajax.Updater('box_article_rating', document.location.toString(), {
                            parameters: voteParam,
                            evalScripts: true,
                            insertion: Element.replace
                        });
                    }
                
            </script>
        </div>
    
<!--NoCache-->
                            <br />
                             <span class="st_facebook_vcount" displayText="Facebook" ></span>
							 <span class="st_twitter_vcount" displayText="Tweet" ></span>
                             <span class="st_plusone_vcount" displayText="Google +1" ></span>
                             <span class="st_linkedin_vcount" displayText="LinkedIn" ></span>
                             <span class="st_email_vcount" displayText="Email" ></span>
                            <br />
                            
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4>
								<a href="feed/family-circle/lyusterko/26796.rss"><img src="http://www.ukrslovo.net/themes/tpl_4028/img/icon_feed.gif" class="comment_feed" alt="Subscribe to comments feed" title="Subscribe to comments feed" /></a>
								Comments (0 posted):
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										total:
										<span class="pagination_total">
											
										</span>
										| displaying:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						
							
	
			<div id="comment_form_holder">
				<h4>Post your comment</h4>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="26796" />
					<div class="box">
						
							<div class="form_line">
								<label>Your name: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>Your e-mail address: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>Your website: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label>Add your comments:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h4>Please enter the code you see in the image:</h4>
							<div class="form_line">
								<label>Image: </label>
								<div class="formElement">
									<img src="http://www.ukrslovo.net/imagecode.html?article_id=26796" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line">
								<label>Code: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" class="button" value="Submit" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					if (dump) dump.remove();

					new Ajax.Updater('new_comment_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'reportInappropriateContent';
				commentParam.COMMENT_id = id;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_report_' + id, 'http://www.ukrslovo.net/index.php', {
					parameters: commentParam
				});
			}
			function voteComment(id, vote){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'vote';
				commentParam.COMMENT_id = id;
				commentParam.COMMENT_vote = vote;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_vote_' + id, 'http://www.ukrslovo.net/index.php', {
					parameters: commentParam
				});
			}
			function loadCommentsPage(pg){

				new Ajax.Updater('comment_list', 'http://www.ukrslovo.net/index.php', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.ukrslovo.net/family-circle/lyusterko/26796.html',
						article_id: 26796,
						template_output: 'box/comments'
					}
				});
			}
		</script>
	

							
                            <br />
                            
	
			
		

						</div>
					</div>
                    
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                    	<div id="box_article_tools" class="box">
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.ukrslovo.net/themes/tpl_4028/img/email_icon.gif" alt="email" /> Email to a friend</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.ukrslovo.net/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>To:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:146px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:146px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Your email address:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:146px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="17" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" type="submit" value="Submit" align="middle" class="submit_button" />
								<input type="hidden" name="ARTICLE_id" value="26796" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="family-circle/lyusterko/26796.html?print" target="_blank"><img src="http://www.ukrslovo.net/themes/tpl_4028/img/printer_icon.gif" alt="print" /> Print version</a>
				</li>
				
					<li>
						<a href="feed/family-circle/lyusterko/26796.txt"><img src="http://www.ukrslovo.net/themes/tpl_4028/img/plain_text_icon.gif" alt="Plain text" /> Plain text</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                        <!--NoCache box/article_tags.tpl-->
	<div id="article_tags" class="box">
    <div class="box_title_holder"><div class="box_title">Themes</div></div>
        
                
                    No tags for this article
                
            
        
        
	</div>
<!--NoCache-->
                        
						
    	
    
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                        
  <div class="advert"> 
	<center><div><a href="http://www.ukrslovo.net/click/11" target="_blank"><img src="http://www.ukrslovo.net/files/banners/UATV_9_baner.jpg"/></a></div></center>
  </div>
  <div class="advert"> 
	<center><div><img alt="NOVE RADIO" src="http://www.ukrslovo.net/files/banners/UA_9_RADIO_baner.jpg"/>
<object type="application/x-shockwave-flash" data="http://www.ukrslovo.net/files/audio/MusicPlayer.swf" width="278" height="21">
    <param name="movie" value="http://www.ukrslovo.net/files/audio/MusicPlayer.swf" />
    <param name="bgcolor" value="#ffffff" />
    <param name="FlashVars" value="mediaPath=http://www.ukrslovo.net/files/audio/noveradio.mp3" />
</object></div></center>
  </div>  
  <div class="advert"> 
	<div></div>
  </div>

						
						
    
            
                <div id="box_tags" class="box">
                    <div class="box_title_holder"><div class="box_title">Popular tags</div></div>
                    <div class="box_body">
                        <div class="box_content">
                            
                                
                                    <a style="font-size:24px;" href="keywords/modern-talking">"Modern Talking"</a>
                                
                            
                                
                                    <a style="font-size:24px;" href="keywords/rosemont-theatre">"Rosemont Theatre"</a>
                                
                            
                                
                                    <a style="font-size:24px;" href="keywords/headl">headl</a>
                                
                            
                                
                                    <a style="font-size:24px;" href="keywords/thomas-anders">Thomas Anders</a>
                                
                            
                                
                                    <a style="font-size:24px;" href="keywords/%3F%3F%3F%3F%3F-%3F%3F%3F%3F%3F%3F%3F-%3F%3F%3F%3F%3F%3F%3F">отець Михайло Лещишин</a>
                                
                            
                            <div class="view_all"><a href="http://www.ukrslovo.net/tag">View all tags &raquo;</a></div>
                        </div>
                    </div>
                </div>	
            
        

                        <!--NoCache box/plugin_newsletter.tpl-->
	
			<div id="box_newsletter" class="box">
				
				<div class="box_title"><span>Subscribe to Newsletter</span></div>
				<div class="box_body">
					<div id="newsletter_form_holder">
						
							<form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">
								<input type="hidden" name="action" value="newsletter" />
								<input type="hidden" name="cmd" value="subscriberAdd" />
								:
								<input class="text" type="text" name="PLUGIN_NEWSLETTER_email" value="" style=" width: 130px;" />
								<div class="button_holder"><input type="submit" class="submit_button" name="submit" value="Subscribe" /></div>
							</form>
							
						
					</div>
				</div>
				<script src="http://www.ukrslovo.net/js/plugin_newsletter.js" type="text/javascript"> </script>
			</div>
		
<!--NoCache-->
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="/index.1.html">
									HOME
								</a>
							</li>
						
					
						
							<li>
								<a href="ukraine/index.1.html">
									УКРАЇНА
								</a>
							</li>
						
					
						
							<li>
								<a href="swa/index.1.html">
									США
								</a>
							</li>
						
					
						
							<li>
								<a href="planet/index.1.html">
									ПЛАНЕТА
								</a>
							</li>
						
					
						
							<li>
								<a href="ukrainstvom/index.1.html">
									УКРАЇНСТВО
								</a>
							</li>
						
					
						
							<li>
								<a href="spirituality/index.1.html">
									ДУХОВНІСТЬ
								</a>
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="family-circle/index.1.html">
									СІМЕЙНЕ КОЛО
								</a>
							</li>
						
					
						
							<li>
								<a href="interesting-facts/index.1.html">
									ЦІКАВО
								</a>
							</li>
						
					
						
							<li>
								<a href="contacts-ukrainian-newspaper-chicago/index.1.html">
									CONTACTS
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">	
			<img src="http://www.ukrslovo.net/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.ukrslovo.net/">Home</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.ukrslovo.net/');" href="#">Set as homepage</a> |
			<a href="javascript:bookmarksite('',document.URL);">Add to favorites</a> 
			
				| 
				
					<a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a> 
					
				
			
			
				| 
				
					<a href="feed/index.txt">Plain text</a> 
					
				
			
			
				|
				
					<a href="http://www.ukrslovo.net/archive">Archive</a>
					
				
			
			
            
		</div>
        <span style="float:left">Copyright 2013 Ukrainian Media Group Inc.</span><span style="float:right">The most reputable media among Ukrainains in Chicago, USA & Canada</span>
        <p>&nbsp;</p>
	</div>

			</div>
		</div>	
	<div style="font-family: Verdana, Arial, Helvetica, sans-serif; font-size:10px; margin-top: -13px;"></div></body>
</html>